Forum TM5 zeigt permanente 60 Grad an und heizt!



5 Antworten | Letzter Beitrag

Hallo
auch ich habe das selbe Proplem mit der Temeratur wie bei "Eisbox".
Habe auch schon auf Werkseinstellungen zurück gesetzt und hat sich nicht behoben!
Was habt ihr noch für Tipps?


Alles ausprobiert, habenauch mehrere Mixtopfe, aber hat leider nix gebracht.

Habe direkt beim Kundendienst angerufen und es wurde ein Karton für Reklamation geschickt. Leider hat es 5Tage gedauert, bis er da war. Wir sind jetzt erst aus dem Urlaub zurück und können ihn erst jetzt verschicken. 

Hoffe die Fehlerbehebung geht schnell.... Haben ja keinen Ersatz und in 2Wochen stehen wieder einige Kochpartys an....

Ich werde berichten.


Hallo eisbox,

hast du deinen Thermomix bereits einmal vom Strom genommen oder auf Werkseinstellungen zurückgesetzt?

Solltest du die Möglichkeit haben, probier es einmal mit einem anderen Mixtopf. Möglicherweise von einer Bekannten oder deiner Repräsentantin.

Wenn du damit keinen Erfolg hast, schick uns gerne eine private Nachricht mit deinen Kontaktdaten und deiner Rechnungsnummer, dann veranlassen wir, dass dein Thermomix überprüft wird.

 

Freundliche Grüße

 

Denise

Vorwerk Moderationsteam


Ich dachte der Kelch geht an mir vorrüber und er läuft und läuft und läuft Sad

 

nun muckelt unser TM5 nach 1,5 Jahren doch.

Schalte ich ihn an, leuchtet er sofort rot und zeigt 60-65 Grad an, obwohl die Heizfunktion nicht eingeschaltet ist.

Teigfunktion ist dann natürlich nicht möglich, aber sonst alles normal.

Es gibt keine Fehlermeldung

 

Hattet ihr schon so ein Problem?

 

LG

eisbox